Ogłoszenie

Witamy serdecznie wszystkich gości odwiedzających nasze forum.

Traktuje ono w głównej mierze o Routerze WS 50, ale użytkownicy innych motorowerów o podobnej konstrukcji również są bardzo mile widziani.

GORĄCO ZAPRASZAM DO REJESTRACJI.

Panel

#1 09-07-2012 14:54:58

AngelOfSpeed

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420928027.png

Zarejestrowany: 28-05-2012
Posty: 160
Punktów :   

Problem ze światłami

Witam!
Mam problem ze światłami w przedniej lampie , mianowicie pali żarówki dziś mi spaliło drugą postojówkę i trzecią żarówkę (długie i krótkie) co to może być?

Offline

 

#2 09-07-2012 15:45:13

D_O_N :)

Gość

Re: Problem ze światłami

Sprawdzałeś regulator napięcia ?

 

#3 09-07-2012 17:48:38

 Scyzoryk

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420927843.png

Skąd: Olsztyn/okolice
Zarejestrowany: 05-05-2012
Posty: 119
Punktów :   
Motocykl: Romet Router WS50 72ccm PZ26
WWW

Re: Problem ze światłami

Sprawdź miernikiem jaki masz prąd ładowania. W celu sprawdzenia napięcia ładowania należy:

    ustawić miernik na funkcję woltomierza (zakres np. 20V),
    czerwony przewód podłączamy do plusa akumulatora, czarny do minusa,
    uruchamiamy silnik, włączamy światła drogowe, ( lub zamiast podłączać do akumulatora, ja podpinam w miejsce żarówki)
    powoli zwiększamy obroty silnika jednocześnie obserwując wskazania miernika,
    napięcie ładowania w zakresie średnich obrotów silnika nie powinno być mniejsze niż 13,8 V i większe niż 14,6V.


Nie jeźdź szybciej, niż lata Twój Anioł Stróż.

Offline

 

#4 09-07-2012 17:51:16

AngelOfSpeed

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420928027.png

Zarejestrowany: 28-05-2012
Posty: 160
Punktów :   

Re: Problem ze światłami

ok kupię żarówkę i zrobię jak mówicie  , jak będzie za duże napięcie to co?

Offline

 

#5 09-07-2012 20:59:48

 k9602

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1419714679.png

45453234
Call me!
Skąd: 40km od krakowa nieznajdziesz
Zarejestrowany: 02-07-2012
Posty: 1555
Punktów :   16 
Motocykl: RometRouterWs50/2012
Pojemność: 72ccm
Przebieg: 9000km+
Wiek: 19
Imię: Konrad

Re: Problem ze światłami

to chyba kup zarowke co wieksze napiecie potrzebuje takie jak ci potrzebne:P


Motocyklista ma nie tylko oktany w baku, lecz także olej w głowie

Offline

 

#6 09-07-2012 22:10:16

 kamilw20

Użytkownik

9927659
Zarejestrowany: 28-07-2011
Posty: 0
Punktów :   
Motocykl: Router ws50

Re: Problem ze światłami

jak za duże to regulator do zmiany

Offline

 

#7 09-07-2012 22:26:21

D_O_N :)

Gość

Re: Problem ze światłami

Mi też się tak wydaje Kamil

 

#8 10-07-2012 00:22:00

MrGizmo

Użytkownik

Zarejestrowany: 16-01-2012
Posty: 0
Punktów :   16 

Re: Problem ze światłami

Było opisywane i to nie raz, poświęcone jest temu chyba ze 3 strony.
Od niskiego napięcia żarówce się nic nie stanie. Od troszkę wyższego również. Sprawdź czy masz dobrze osadzoną żarówkę w lampie, czy styki dobrze łączą i czy masz normalnej jakości żarówkę.

Offline

 

stat4u stat4u

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
awarar na skype przestałam się uczyć www.ziip2010.pun.pl przeziebiony pies duzo sika www.wojnyswiatowe.pun.pl