Ogłoszenie

Witamy serdecznie wszystkich gości odwiedzających nasze forum.

Traktuje ono w głównej mierze o Routerze WS 50, ale użytkownicy innych motorowerów o podobnej konstrukcji również są bardzo mile widziani.

GORĄCO ZAPRASZAM DO REJESTRACJI.

Panel

#1 01-02-2015 14:30:55

 mati0505

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420927843.png

Skąd: Podkarpacie
Zarejestrowany: 03-10-2014
Posty: 104
Punktów :   
Motocykl: Router ws50
Pojemność: 49cm3
Przebieg: 2225 rośnie
Wiek: 15
Imię: Mateusz

Brak prawego kierunku

:cry:Witam. Mam problem gdy włączę prawy kierunek to nie działa i nie świeci się kontrolka przy kierownicy lewy działa bez problemu ? Żarówki mam dobre.

Offline

 

#2 01-02-2015 15:42:07

 cesio22

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1421183226.png

Skąd: Łapy
Zarejestrowany: 06-02-2013
Posty: 783
Punktów :   19 
Wiek: 40
Imię: Krzysztof

Re: Brak prawego kierunku

Skoro żarówki są ok to musisz posprawdzać po drodze wszystkie kostki i czy w którymś miejscu nie przetarł Ci się przewód.

Offline

 

#3 01-02-2015 16:07:12

 Tommy29

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1430599291.png

7598989
Skąd: Kalisz
Zarejestrowany: 12-04-2013
Posty: 1581
Punktów :   23 
Motocykl: Romet Router WS 50
Pojemność: 50/110 ccm
Przebieg: na 50 i 110 ccm ~29000 km
Wiek: 32
Imię: Tomasz

Re: Brak prawego kierunku

Nie świeci się tylko jeden z kierunków czy może cała prawa strona (przedni i tylny). Jeśli tak jest to przypuszczalnie gdzieś w wiązce mógł się przepalić przewód odpowiedzialny za prawe kierunki. Niestety ale będzie trzeba dokładnie posprawdzać tak jak przemówca pisał wszystkie kostki, oraz najlepiej przejrzeć na długości całą wiązkę elektryczną.

Offline

 

#4 01-02-2015 18:50:48

 mati0505

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420927843.png

Skąd: Podkarpacie
Zarejestrowany: 03-10-2014
Posty: 104
Punktów :   
Motocykl: Router ws50
Pojemność: 49cm3
Przebieg: 2225 rośnie
Wiek: 15
Imię: Mateusz

Re: Brak prawego kierunku

Nie świecą dwa jak poruszałem kiedyś kablami to działało a teraz jak ruszam to nie działa czy spalił się może bezpiecznik jakiś?

Offline

 

#5 01-02-2015 18:55:56

 pawel1976

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420924317.png

Skąd: okolice Jarosławia
Zarejestrowany: 11-01-2015
Posty: 27
Punktów :   
Motocykl: Router WS 50/MotoZeta 50
Pojemność: 50/50
Przebieg: 1000/4500

Re: Brak prawego kierunku

Sam sobie odpowiedziałeś jak ruszasz kablami i kierunki zaskakują to jest jakaś przerwa na wiązce tak jak koledzy pisali wyżej posprawdzaj kable a w szczególności okolice gdzie poruszasz kablami

Offline

 

#6 01-02-2015 19:17:07

 Tommy29

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1430599291.png

7598989
Skąd: Kalisz
Zarejestrowany: 12-04-2013
Posty: 1581
Punktów :   23 
Motocykl: Romet Router WS 50
Pojemność: 50/110 ccm
Przebieg: na 50 i 110 ccm ~29000 km
Wiek: 32
Imię: Tomasz

Re: Brak prawego kierunku

Bezpiecznik jest tylko jeden (chyba) i jest na przewodzie plusowym zaraz przy akumulatorze. Przepalenie tamtego bezpiecznika da efekt taki że z akumulatora nie będzie szedł prąd na cały obwód, czyli nic nie będzie świecić. Oczywiście przy wyłączonym silniku. Przypomnij sobie to miejsce gdzie ruszałeś gdy jeszcze potrafiły zadziałać po tym kierunki. Wtedy będziesz widział co się stało i co będzie trzeba zrobic aby naprawić usterkę.

Offline

 

#7 01-02-2015 19:49:35

 mati0505

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420927843.png

Skąd: Podkarpacie
Zarejestrowany: 03-10-2014
Posty: 104
Punktów :   
Motocykl: Router ws50
Pojemność: 49cm3
Przebieg: 2225 rośnie
Wiek: 15
Imię: Mateusz

Re: Brak prawego kierunku

Ja ruszałem obok włącznika. Ale włącznik rozebrałem i jest tam wszystko dobrze

Offline

 

#8 02-02-2015 13:08:32

 mati0505

http://www.routerws50.pun.pl/_fora/routerws50/gallery/717_1420927843.png

Skąd: Podkarpacie
Zarejestrowany: 03-10-2014
Posty: 104
Punktów :   
Motocykl: Router ws50
Pojemność: 49cm3
Przebieg: 2225 rośnie
Wiek: 15
Imię: Mateusz

Re: Brak prawego kierunku

Temat do usunięcia. Byłą rozłączona kostka i dlatego nie chodziły kierunkowskazy

Dziękuję za informację , temat zamykam
Rafał

Offline

 

stat4u stat4u

Stopka forum

RSS
Powered by PunBB
© Copyright 2002–2008 PunBB
Polityka cookies - Wersja Lo-Fi


Darmowe Forum | Ciekawe Fora | Darmowe Fora
matka opowiadania erotycznd dusi mnie w klatce piersiowej Jawa 350ts www.metin2privv.pun.pl radek słodkiewicz